<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'/>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://bocadopovonews.com/xmlrpc.php"/>
    <title>Cão farejador encontra grande quantidade de drogas &#8211; Boca do Povo News</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Cão farejador encontra grande quantidade de drogas">
<meta property="og:site_name" content="Boca do Povo News">
<meta property="og:description" content="TRÊS LAGOAS (MS) -  cão farejador  na noite de sexta feira (26) indicou presença de droga em uma moto e">
<meta property="og:url" content="https://bocadopovonews.com/cao-farejador-encontra-grande-quantidade-de-drogas/">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://bocadopovonews.com/wp-content/uploads/2021/03/Destacada-1-1.jpg">
<meta property="og:image:height" content="707">
<meta property="og:image:width" content="955">
<meta property="article:published_time" content="2021-03-01T20:20:27+00:00">
<meta property="article:modified_time" content="2021-03-01T20:20:27+00:00">
<meta property="article:author" content="https://bocadopovonews.com/">
<meta property="article:section" content="POLÍCIA">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cão farejador encontra grande quantidade de drogas">
<meta name="twitter:description" content="TRÊS LAGOAS (MS) -  cão farejador  na noite de sexta feira (26) indicou presença de droga em uma moto e">
<meta name="twitter:url" content="https://bocadopovonews.com/cao-farejador-encontra-grande-quantidade-de-drogas/">
<meta name="twitter:site" content="https://bocadopovonews.com/">
<meta name="twitter:image:src" content="https://bocadopovonews.com/wp-content/uploads/2021/03/Destacada-1-1.jpg">
<meta name="twitter:image:width" content="955">
<meta name="twitter:image:height" content="707">
			<script type="text/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Boca do Povo News &raquo;" href="https://bocadopovonews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boca do Povo News &raquo;" href="https://bocadopovonews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boca do Povo News &raquo; Cão farejador encontra grande quantidade de drogas" href="https://bocadopovonews.com/cao-farejador-encontra-grande-quantidade-de-drogas/feed/"/>
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-41890445-1" type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">var em_version='6.6.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-41890445-1';function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gtagTrackerIsOptedOut()){window[disableStr]=true;}function __gtagTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}window.dataLayer=window.dataLayer||[];if(em_track_user){function __gtagTracker(){dataLayer.push(arguments);}__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dNDMyYj':true,});__gtagTracker('config','UA-41890445-1',{allow_anchor:true,forceSSL:true,link_attribution:true,page_path:location.pathname+location.search+location.hash,});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}if(typeof arguments[2]==='object'){hitObject=arguments[2];}if('undefined'!==typeof(arguments[1].hitType)){hitObject=arguments[1];}if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}return;}function mapArgs(args){var gaKey,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label',};for(gaKey in gaMap){if('undefined'!==typeof args[gaKey]){hit[gaMap[gaKey]]=args[gaKey];}}return hit;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bocadopovonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://bocadopovonews.com/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.4.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css' href='https://bocadopovonews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/A.frontend.min.css,qver=6.6.2.pagespeed.cf.3hJ8Y5Siw9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jet-elements-css' href='https://bocadopovonews.com/wp-content/plugins/jet-elements/assets/css/A.jet-elements.css,qver=2.5.2.pagespeed.cf.hHsTuuqSsB.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jet-elements-skin-css' href='https://bocadopovonews.com/wp-content/plugins/jet-elements/assets/css/A.jet-elements-skin.css,qver=2.5.2.pagespeed.cf.NpPgw4xEHD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-css' href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/eicons/css/A.elementor-icons.min.css,qver=5.9.1.pagespeed.cf.edcwVl1ESz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-animations-css' href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css,qver=3.0.13.pagespeed.ce.RgG6VQREE3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/css/A.frontend-legacy.min.css,qver=3.0.13.pagespeed.cf.UuRGikotJu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-frontend-css' href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/css/frontend.min.css,qver=3.0.13.pagespeed.ce.0coh3tLD2P.css' type='text/css' media='all'/>
<style id='elementor-post-164674-css' media='all'>.elementor-kit-164674{--e-global-color-primary:#6ec1e4;--e-global-color-secondary:#54595f;--e-global-color-text:#7a7a7a;--e-global-color-accent:#61ce70;--e-global-color-dbeec6a:#4054b2;--e-global-color-62636e6b:#23a455;--e-global-color-18cf117d:#000;--e-global-color-62e52f5:#fff;--e-global-typography-primary-font-family:"Roboto";--e-global-typography-primary-font-weight:600;--e-global-typography-secondary-font-family:"Roboto Slab";--e-global-typography-secondary-font-weight:400;--e-global-typography-text-font-family:"Roboto";--e-global-typography-text-font-weight:400;--e-global-typography-accent-font-family:"Roboto";--e-global-typography-accent-font-weight:500}.elementor-section.elementor-section-boxed>.elementor-container{max-width:1140px}{}h1.entry-title{display:var(--page-title-display)}@media (max-width:1024px){.elementor-section.elementor-section-boxed>.elementor-container{max-width:1025px}}@media (max-width:767px){.elementor-section.elementor-section-boxed>.elementor-container{max-width:768px}}</style>
<link rel='stylesheet' id='elementor-pro-css' href='https://bocadopovonews.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css,qver=3.0.6.pagespeed.ce.piWWxoTRN9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-global-css' href='https://bocadopovonews.com/wp-content/uploads/elementor/css/A.global.css,qver=1604883354.pagespeed.cf.x0Vxe5UfBT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='https://bocadopovonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.13-9993131.pagespeed.ce.xTwvTdIwRs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://bocadopovonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.4.4.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.font-awesome.min.css,qver=4.7.0.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-icon-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/fonts/jegicon/A.jegicon.css,qver=6.5.4.pagespeed.cf.3RUJwISzLk.css' type='text/css' media='all'/>
<style id='jscrollpane-css' media='all'>.jspContainer{overflow:hidden;position:relative}.jspPane{position:absolute;width:100%!important}.jspVerticalBar{position:absolute;top:0;right:0;width:8px;height:100%;background:0 0}.jspDrag{opacity:0;-webkit-transition:opacity .3s ease .3s;-o-transition:opacity .3s ease .3s;transition:opacity .3s ease .3s}.jspContainer:hover .jspDrag{opacity:1;-webkit-transition:opacity .1s ease 0s;-o-transition:opacity .1s ease 0s;transition:opacity .1s ease 0s}.jspHorizontalBar{position:absolute;bottom:0;left:0;width:100%;height:16px;background:red}.jspCap{display:none}.jspHorizontalBar .jspCap{float:left}.jspTrack{background:0 0;position:relative}.jspDrag{background:#ababab;position:relative;top:0;left:-3px;cursor:pointer;border-radius:5px}.jspHorizontalBar .jspDrag,.jspHorizontalBar .jspTrack{float:left;height:100%}.jspArrow{background:#50506d;text-indent:-20000px;display:block;cursor:pointer;padding:0;margin:0}.jspArrow.jspDisabled{cursor:default;background:#80808d}.jspVerticalBar .jspArrow{height:16px}.jspHorizontalBar .jspArrow{width:9px;float:left;height:100%}.jspVerticalBar .jspArrow:focus{outline:0}.jspCorner{background:#eeeef4;float:left;height:100%}* html .jspCorner{margin:0 -3px 0 0}</style>
<link rel='stylesheet' id='oknav-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/okayNav.css,qver=6.5.4.pagespeed.ce.BVDbdnmNJj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/magnific-popup.css,qver=6.5.4.pagespeed.ce.sAi7jDBjxz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='chosen-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/chosen/A.chosen.css,qver=6.5.4.pagespeed.cf.V1x2iCLj5N.css' type='text/css' media='all'/>
<link rel='stylesheet' id='owl-carousel2-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/owl-carousel2/assets/A.owl.carousel.min.css,qver=6.5.4.pagespeed.cf.uPpgqLmybL.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-main-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/A.main.css,qver=6.5.4.pagespeed.cf.sXBWsy2_Dz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-responsive-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/responsive.css,qver=6.5.4.pagespeed.ce.gcCp6SUWUu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/A.pb-temp.css,qver=6.5.4.pagespeed.cf.Zt1eahh8XU.css' type='text/css' media='all'/>
<style id='jnews-elementor-css' media='all'>@media screen and (min-width:1025px){.elementor-column-gap-default>.elementor-row,.elementor-row .elementor-column-gap-default .elementor-row{width:calc(100% + 20px);margin-left:-10px;margin-right:-10px}.elementor-row .elementor-column-gap-narrow .elementor-row{width:calc(100% + 10px);margin-left:-5px;margin-right:-5px}.elementor-row .elementor-column-gap-extended .elementor-row{width:calc(100% + 30px);margin-left:-15px;margin-right:-15px}.elementor-row .elementor-column-gap-wide .elementor-row{width:calc(100% + 40px);margin-left:-20px;margin-right:-20px}.elementor-row .elementor-column-gap-wider .elementor-row{width:calc(100% + 60px);margin-left:-30px;margin-right:-30px}}</style>
<style id='jnews-style-css' media='all'></style>
<link rel='stylesheet' id='jnews-darkmode-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/A.darkmode.css,qver=6.5.4.pagespeed.cf.9v4uufViGu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-scheme-css' href='https://bocadopovonews.com/wp-content/themes/jnews/data/import/newspaper/A.scheme.css,qver=6.5.4.pagespeed.cf.5tSllwmnHZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='__EPYT__style-css' href='https://bocadopovonews.com/wp-content/plugins/youtube-embed-plus/styles/A.ytprefs.min.css,qver=13.4.1.1.pagespeed.cf.zxcnEN-L-U.css' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:100%}</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://bocadopovonews.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css,qver=6.0.2.pagespeed.ce.fjvbjnvEYE.css' type='text/css' media='all'/>
<style id='jnews-select-share-css' media='all'>.selectShare-inner{position:absolute;display:none;z-index:1000;top:0;left:0}.select_share.jeg_share_button{position:relative;background:#fff;border-radius:5px;padding:0 5px;margin:0;-webkit-box-shadow:0 3px 15px 1px rgba(0,0,0,.2);box-shadow:0 3px 15px 1px rgba(0,0,0,.2)}.selectShare-arrowClip{position:absolute;bottom:-10px;left:50%;clip:rect(10px 20px 20px 0);margin-left:-10px}.selectShare-arrowClip .selectShare-arrow{display:block;width:20px;height:20px;background-color:#fff;-webkit-transform:rotate(45deg) scale(.5);transform:rotate(45deg) scale(.5)}.select_share.jeg_share_button button{cursor:pointer;opacity:.75;display:inline-block;width:44px;max-width:44px;height:38px;line-height:38px;white-space:nowrap;padding:0 10px;color:#fff;outline:0;background:0 0;margin:0;border:none;border-radius:0;text-align:center;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transition:.2s;-o-transition:.2s;transition:.2s}.select_share.jeg_share_button button:hover{opacity:1}.select_share.jeg_share_button button.expanded{width:auto;max-width:none;padding:0 12px}.select_share.jeg_share_button button i.fa{color:#000}</style>
<link rel='stylesheet' id='jnews-weather-style-css' href='https://bocadopovonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css,qver=6.0.1.pagespeed.ce.M_pT1RMAL1.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bocadopovonews.com","hash_tracking":"true","ua":"UA-41890445-1"};
//]]></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js,qver=6.6.2.pagespeed.jm.giyNn88IrL.js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var _EPYT_={"ajaxurl":"https:\/\/bocadopovonews.com\/wp-admin\/admin-ajax.php","security":"62c4d7eb75","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
//]]></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js,qver=13.4.1.1.pagespeed.jm._hL5IfrT9s.js'></script>
<link rel='https://api.w.org/' href='https://bocadopovonews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bocadopovonews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bocadopovonews.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.4"/>
<link rel="canonical" href="https://bocadopovonews.com/cao-farejador-encontra-grande-quantidade-de-drogas/"/>
<link rel='shortlink' href='https://bocadopovonews.com/?p=183794'/>
<link rel="alternate" type="application/json+oembed" href="https://bocadopovonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbocadopovonews.com%2Fcao-farejador-encontra-grande-quantidade-de-drogas%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://bocadopovonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbocadopovonews.com%2Fcao-farejador-encontra-grande-quantidade-de-drogas%2F&#038;format=xml"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/bocadopovonews.com\/#organization","url":"https:\/\/bocadopovonews.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/bocadopovo","https:\/\/www.youtube.com\/bocadopovonews","https:\/\/www.instagram.com\/bocadopovonews2020\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/bocadopovonews.com\/#website","url":"https:\/\/bocadopovonews.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/bocadopovonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://bocadopovonews.com/wp-content/uploads/2020/06/cropped-LOGO-BOCA-EX-LIBRIS-PARA-O-POVO-32x32.png.pagespeed.ce.fNyUmbbioP.png" sizes="32x32"/>
<link rel="icon" href="https://bocadopovonews.com/wp-content/uploads/2020/06/xcropped-LOGO-BOCA-EX-LIBRIS-PARA-O-POVO-192x192.png.pagespeed.ic.7qhjVL1zIW.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://bocadopovonews.com/wp-content/uploads/2020/06/xcropped-LOGO-BOCA-EX-LIBRIS-PARA-O-POVO-180x180.png.pagespeed.ic.KsdkyaiO2-.png"/>
<meta name="msapplication-TileImage" content="https://bocadopovonews.com/wp-content/uploads/2020/06/cropped-LOGO-BOCA-EX-LIBRIS-PARA-O-POVO-270x270.png"/>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style></head>
<body class="post-template-default single single-post postid-183794 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-164674">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><div class="jeg_nav_item jeg_top_date">
    terça-feira, março 2, 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://bocadopovonews.com/" style="padding: 10px 0px 10px 0px;">
	    	    <img class='jeg_logo_img' src="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png 2x" alt="Boca do Povo News" data-light-src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" data-light-srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://www.difusorapantanal.com.br/" target="_blank"><img src="https://bocadopovonews.com/wp-content/uploads/2020/03/xBanner_Difusora_101.9_01.jpg.pagespeed.ic.IipT0fN4la.jpg" width="728" height="90" alt="Difusora Pantanal"/></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/">CAPA</a></li>
<li id="menu-item-157581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157581 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/expediente/">SOBRE</a></li>
<li id="menu-item-147216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147216 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/as-10-mais/">AS 10 MAIS</a></li>
<li id="menu-item-147164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147164 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/edicoes/">EDIÇÕES</a></li>
<li id="menu-item-147214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147214 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/policia/">POLÍCIA</a></li>
<li id="menu-item-147215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147215 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-157717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157717 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/contato/">CONTATO</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultados!    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157581 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/expediente/">SOBRE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147216 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/as-10-mais/">AS 10 MAIS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147164 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/edicoes/">EDIÇÕES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147214 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147215 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157717 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/contato/">CONTATO</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather slide">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-sunny-night-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="22" data-temp-f="73">22</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Campo Grande</span>
                        </div>
                        <div class="jeg_weather_item slide both item_4">
                            <div class="jeg_weather_item_carousel owl-carousel" data-autoplay="" data-auto-delay="2000" data-auto-hover="1">
                                    <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="25" data-temp-f="77">25</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Thu</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="24" data-temp-f="76">24</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Fri</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Sat</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-windy-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="24" data-temp-f="76">24</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Sun</span>
                                        </div>
                                    </div>
                                </div>
                        </div>
                    </div></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://bocadopovonews.com/">
		        <img class='jeg_logo_img' src="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png 2x" alt="Boca do Povo News" data-light-src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" data-light-srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultados!    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap">

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://bocadopovonews.com">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://bocadopovonews.com/category/policia/">POLÍCIA</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Cão farejador encontra grande quantidade de drogas</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="https://bocadopovonews.com/cao-farejador-encontra-grande-quantidade-de-drogas/">1 de março de 2021</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">dentro de</span>
				<a href="https://bocadopovonews.com/category/policia/" rel="category tag">POLÍCIA</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='183794' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://bocadopovonews.com/cao-farejador-encontra-grande-quantidade-de-drogas/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-no-sidebar-narrow">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://bocadopovonews.com/wp-content/uploads/2021/03/Destacada-1-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:59.686%"><img width="955" height="570" src="https://bocadopovonews.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="lazyload wp-post-image" alt="Cão farejador encontra grande quantidade de drogas" data-src="https://bocadopovonews.com/wp-content/uploads/2021/03/xDestacada-1-1-955x570.jpg.pagespeed.ic.dj2SJ0Y5JV.jpg" data-sizes="auto" data-expand="700"/></div><p class="wp-caption-text">Foto: Policia Militar</p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbocadopovonews.com%2Fcao-farejador-encontra-grande-quantidade-de-drogas%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe no facebook</span></a><a href="//wa.me/?text=C%C3%A3o+farejador+encontra+grande+quantidade+de+drogas%0Ahttps%3A%2F%2Fbocadopovonews.com%2Fcao-farejador-encontra-grande-quantidade-de-drogas%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartilhe do Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbocadopovonews.com%2Fcao-farejador-encontra-grande-quantidade-de-drogas%2F&title=C%C3%A3o+farejador+encontra+grande+quantidade+de+drogas" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbocadopovonews.com%2Fcao-farejador-encontra-grande-quantidade-de-drogas%2F&media=https://bocadopovonews.com/wp-content/uploads/2021/03/Destacada-1-1.jpg&description=C%C3%A3o+farejador+encontra+grande+quantidade+de+drogas" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p style="text-align: justify;">TRÊS LAGOAS (MS) &#8211;  cão farejador  na noite de sexta feira (26) indicou presença de droga em uma moto e levou a Polícia Militar a apreender uma grande e diversificada quantidade de entorpecentes. Durante patrulhamento ostensivo pelo bairro Jardim Maristela, policiais militares realizaram a abordagem de uma motocicleta Honda CG150 Titan Mix que trafegava com o farol apagado e com apoio do cão farejador K9 Eddie localizaram maconha no bolso do condutor, que em principio alegou ser usuário de maconha e que teria outras porções guardadas em sua residência.</p>
<p style="text-align: justify;">Contudo, em buscas na motocicleta, o K9 apresentou súbita mudança comportamental indicando a presença de ilícitos no capacete sendo localizado dentro do forro mais 10 invólucros da substância análoga à maconha, 10 invólucros da substância aparentando ser Crack, 19 invólucros de substância análoga à cocaína e ainda 07 invólucros com papelotes análogos ao alucinógeno sintético &#8220;NBOMe&#8221;.</p>
<p style="text-align: justify;">O acusado confessou que trabalhava como moto entregador de lanches e há algum tempo passou a comercializar os entorpecentes, atualmente assim no conhecido &#8220;disque-drogas&#8221;. Diante da materialidade criminosa, foi dado voz de prisão ao acusado, que foi apresentado na delegacia juntamente com o entorpecente apreendido. Diante da grande e diversificada quantidade de drogas, a equipe deslocou a residência indicada pelo acusado e por lá o cão farejador apresentou indicou a presença de drogas próximas ao colchão, sendo encontrado um invólucro de maconha, bem como também indicou em uma garrafa térmica, sendo apreendido outro tablete maconha.</p>
<p><img class="alignnone wp-image-319026" src="https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E1-172x300.jpg" sizes="(max-width: 184px) 100vw, 184px" srcset="https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E1-172x300.jpg 172w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E1-587x1024.jpg 587w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E1-86x150.jpg 86w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E1.jpg 601w" alt="" width="184" height="321"/><img class="alignnone wp-image-319028" src="https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E2-207x300.jpg" sizes="(max-width: 220px) 100vw, 220px" srcset="https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E2-207x300.jpg 207w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E2-104x150.jpg 104w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E2.jpg 597w" alt="" width="220" height="319"/></p>
<p><img class="alignnone wp-image-319029" src="https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E3-176x300.jpg" sizes="(max-width: 164px) 100vw, 164px" srcset="https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E3-176x300.jpg 176w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E3-600x1024.jpg 600w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E3-88x150.jpg 88w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E3.jpg 605w" alt="" width="164" height="280"/><img class="alignnone wp-image-319030" src="https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E4-169x300.jpg" sizes="(max-width: 157px) 100vw, 157px" srcset="https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E4-169x300.jpg 169w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E4-578x1024.jpg 578w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E4-85x150.jpg 85w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/E4.jpg 601w" alt="" width="157" height="278"/><img class="alignnone wp-image-319024" src="https://www.pm.ms.gov.br/wp-content/uploads/2021/03/1-1-300x286.jpg" sizes="(max-width: 291px) 100vw, 291px" srcset="https://www.pm.ms.gov.br/wp-content/uploads/2021/03/1-1-300x286.jpg 300w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/1-1-1024x978.jpg 1024w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/1-1-150x143.jpg 150w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/1-1-768x733.jpg 768w, https://www.pm.ms.gov.br/wp-content/uploads/2021/03/1-1.jpg 1280w" alt="" width="291" height="278"/></p>
<p>&nbsp;</p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='' class='adlink ads_image '>
                                    <img src='https://bocadopovonews.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png' class='lazyload' data-src='https://bocadopovonews.com/wp-content/uploads/2020/03/xBanner_Difusora_101.9_01.jpg.pagespeed.ic.IipT0fN4la.jpg' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próximo</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://bocadopovonews.com/beneficiarios-dos-residenciais-aero-rancho-ch7-e-ch8-sao-convocados-para-realizar-a-vistoria-dos-imoveis/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://bocadopovonews.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="lazyload wp-post-image" alt="Beneficiários dos residenciais aero rancho ch7 e ch8 são convocados para realizar a vistoria dos imóveis" data-src="https://bocadopovonews.com/wp-content/uploads/2021/03/HABITAÇÃO-1-75x75.jpg" data-sizes="auto" data-expand="700"/></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://bocadopovonews.com/beneficiarios-dos-residenciais-aero-rancho-ch7-e-ch8-sao-convocados-para-realizar-a-vistoria-dos-imoveis/">
                        Beneficiários dos residenciais aero rancho ch7 e ch8 são convocados para realizar a vistoria dos imóveis                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cao-farejador-encontra-grande-quantidade-de-drogas/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://bocadopovonews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>nove &#43; sete = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="y9vh0k5sgi"/><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1614665215"/><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off"/></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário"/> <input type='hidden' name='comment_post_ID' value='183794' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-183794 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-164674"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                		<div data-elementor-type="wp-post" data-elementor-id="147200" class="elementor elementor-147200" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-ec561ea elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle" data-id="ec561ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c562d7c" data-id="c562d7c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-81f6940 elementor-widget elementor-widget-image" data-id="81f6940" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://bocadopovonews.com/">
							<img width="768" height="96" src="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA-768x96.png.pagespeed.ic.eyfwRmPjMz.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA-768x96.png.pagespeed.ic.eyfwRmPjMz.png 768w, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA-300x37.png.pagespeed.ic.Q13N3AzwfP.png 300w, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA-1024x127.png.pagespeed.ic.7eUOKAzApu.png 1024w, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA-750x93.png.pagespeed.ic.u0dRl-DOWo.png 750w, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png 1093w" sizes="(max-width: 768px) 100vw, 768px"/>								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9278877" data-id="9278877" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4cd2e31 elementor-widget elementor-widget-text-editor" data-id="4cd2e31" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #ffffff;">Endereço: Avenida Hiroshima, 1819 B. Carandá Bosque – CEP: 79032-050 Campo Grande – Mato Grosso do Sul<br>E-mail:&nbsp;bocadopv@yahoo.com.br&nbsp;Telefone: (67) 3326-7804</span></p>
<div class="footer-email-wrap"><span style="color: #ffffff;">Entre em contato:&nbsp;</span><span style="color: #ffffff;"><b><a href="mailto:bocapv@yahoo.com.br">bocapv@yahoo.com.br</a>&nbsp;ou pelo telefone (67) 3326-7804</b></span></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1428348" data-id="1428348" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b2921ec elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="b2921ec" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4730502" href="https://www.facebook.com/bocadopovo" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-995fc8c" href="https://www.youtube.com/channel/UCPoTot-42_yYJIkAEzFN3CQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-697aff8" href="https://www.instagram.com/bocadopovonews2020/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultados!    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82"><a href="https://bocadopovonews.com/">Home</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/bocadopovo" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.youtube.com/bocadopovonews" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bocadopovonews2020/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>@2020 Bocadopovonews.com</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bem vindo de volta</h3>            <p>Faça login da sua conta abaixo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuário" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="senha" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="46268a6164">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Processando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Esqueceu a senha?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crie nova conta </h3>            <p>Preencha o formulário para registro</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Seu e-mail" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuário" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="46268a6164">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Processando..." data-string="Entrar">
            </p>
                        <div class="bottom_links clearfix">
                <span>Campos obrigatórios</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupere sua senha</h3>
            <p>Informe os dados para recuperar a senha</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="E-mail ou usuário" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="46268a6164">
                <input type="submit" name="jeg_login_button" class="button" value="Resetar senha" data-process="Processando..." data-string="Resetar senha">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla=["view_counter"]</script>				<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-168419270-1','auto')
ga('send','pageview')</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbocadopovonews.com%2Fcao-farejador-encontra-grande-quantidade-de-drogas%2F" data-image-url="" data-title="C%C3%A3o+farejador+encontra+grande+quantidade+de+drogas"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbocadopovonews.com%2Fcao-farejador-encontra-grande-quantidade-de-drogas%2F" data-image-url="" data-title="C%C3%A3o+farejador+encontra+grande+quantidade+de+drogas"><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><style id='elementor-post-147200-css' media='all'>.elementor-147200 .elementor-element.elementor-element-ec561ea>.elementor-container{min-height:350px}.elementor-147200 .elementor-element.elementor-element-ec561ea>.elementor-container:after{content:"";min-height:inherit}.elementor-147200 .elementor-element.elementor-element-b2921ec{--grid-template-columns:repeat(0,auto);--grid-column-gap:5px;--grid-row-gap:0}.elementor-147200 .elementor-element.elementor-element-b2921ec .elementor-widget-container{text-align:center}.elementor-147200 .elementor-element.elementor-element-ec561ea:not(.elementor-motion-effects-element-type-background), .elementor-147200 .elementor-element.elementor-element-ec561ea > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-color:#000}.elementor-147200 .elementor-element.elementor-element-ec561ea{transition:background .3s , border .3s , border-radius .3s , box-shadow .3s}.elementor-147200 .elementor-element.elementor-element-ec561ea>.elementor-background-overlay{transition:background .3s , border-radius .3s , opacity .3s}@media (min-width:768px){.elementor-147200 .elementor-element.elementor-element-c562d7c{width:19.84%}.elementor-147200 .elementor-element.elementor-element-9278877{width:46.492%}}</style>
<link rel='stylesheet' id='jnews-newsticker-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/jnewsticker.css,qver=6.5.4.pagespeed.ce.uZ1oPWfjsZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-overlayslider-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/joverlayslider.css,qver=6.5.4.pagespeed.ce.2UqHjC5Pma.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-videoplaylist-css' href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/A.jvidplaylist.css,qver=6.5.4.pagespeed.cf.ucEA_Vu5Hm.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.fontawesome.min.css,qver=5.12.0.pagespeed.cf.GVW0X44utg.css' type='text/css' media='all'/>
<style id='elementor-icons-fa-brands-css' media='all'>@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:normal;font-display:auto;src:url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.eot);src:url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.eot?#iefix) format("embedded-opentype") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff2) format("woff2") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff) format("woff") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.ttf) format("truetype") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.svg#fontawesome) format("svg")}.fab{font-family:"Font Awesome 5 Brands"}</style>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/comment-reply.min.js,qver=5.4.4.pagespeed.jm.C22YcYY7sT.js'></script>
<script type='text/javascript'>var mejsL10n={"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js,qver=4.2.13-9993131.pagespeed.jm.ZuSYdO1vPY.js'></script>
<script type='text/javascript'>//<![CDATA[
!function(e,a){void 0===mejs.plugins&&(mejs.plugins={},mejs.plugins.silverlight=[],mejs.plugins.silverlight.push({types:[]})),mejs.HtmlMediaElementShim=mejs.HtmlMediaElementShim||{getTypeFromFile:mejs.Utils.getTypeFromFile},void 0===mejs.MediaFeatures&&(mejs.MediaFeatures=mejs.Features),void 0===mejs.Utility&&(mejs.Utility=mejs.Utils);var t=MediaElementPlayer.prototype.init;MediaElementPlayer.prototype.init=function(){this.options.classPrefix="mejs-",this.$media=this.$node=a(this.node),t.call(this)};var i=MediaElementPlayer.prototype._meReady;MediaElementPlayer.prototype._meReady=function(){this.container=a(this.container),this.controls=a(this.controls),this.layers=a(this.layers),i.apply(this,arguments)},MediaElementPlayer.prototype.getElement=function(e){return void 0!==a&&e instanceof a?e[0]:e},MediaElementPlayer.prototype.buildfeatures=function(e,t,i,s){for(var r=["playpause","current","progress","duration","tracks","volume","fullscreen"],l=0,n=this.options.features.length;l<n;l++){var o=this.options.features[l];if(this["build"+o])try{-1===r.indexOf(o)?this["build"+o](e,a(t),a(i),s):this["build"+o](e,t,i,s)}catch(e){console.error("error building "+o,e)}}}}(window,jQuery);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
//]]></script>
<script src="https://bocadopovonews.com/wp-includes,_js,_mediaelement,_wp-mediaelement.min.js,qver==5.4.4+wp-includes,_js,_hoverIntent.min.js,qver==1.8.1+wp-includes,_js,_imagesloaded.min.js,qver==3.2.0+wp-content,_themes,_jnews,_assets,_js,_isotope.js,qver==6.5.4+wp-content,_themes,_jnews,_assets,_js,_lazysizes.js,qver==6.5.4+wp-content,_themes,_jnews,_assets,_js,_ls.bgset.js,qver==6.5.4.pagespeed.jc.XH3RHlsxk1.js"></script><script>eval(mod_pagespeed_3P8mH7PluY);</script>
<script>eval(mod_pagespeed_ednwJtupre);</script>
<script>eval(mod_pagespeed_Che1xByOQs);</script>
<script>eval(mod_pagespeed_c6SeutDGb4);</script>
<script>eval(mod_pagespeed_RgIK35bIPa);</script>
<script>eval(mod_pagespeed_xyPLU9MWp8);</script>
<script src="https://bocadopovonews.com/wp-content/themes/jnews/assets/js/owl-carousel2,_owl.carousel.js,qver==6.5.4+superfish.js,qver==6.5.4+theia-sticky-sidebar.js,qver==6.5.4+jquery.waypoints.js,qver==6.5.4+jquery.scrollTo.js,qver==6.5.4+jquery.parallax.js,qver==6.5.4+jquery.okayNav.js,qver==6.5.4+jquery.mousewheel.js,qver==6.5.4+modernizr-custom.js,qver==6.5.4+jquery.smartresize.js,qver==6.5.4.pagespeed.jc.36NOCWuzXF.js"></script><script>eval(mod_pagespeed_QNZCOpqewk);</script>
<script>eval(mod_pagespeed__QPilDA54V);</script>
<script>eval(mod_pagespeed_U$bKjxqdNi);</script>
<script>eval(mod_pagespeed_Ety9DIEndN);</script>
<script>eval(mod_pagespeed_9wErtgkExo);</script>
<script>eval(mod_pagespeed_gLXjTf65$e);</script>
<script>eval(mod_pagespeed_t_Q3sORm01);</script>
<script>eval(mod_pagespeed_9yPnaW2YJ$);</script>
<script>eval(mod_pagespeed_h_$23zcupi);</script>
<script>eval(mod_pagespeed__ZchwDiJyd);</script>
<script src="https://bocadopovonews.com/wp-content/themes/jnews/assets/js/chosen.jquery.js,qver==6.5.4+jquery.magnific-popup.js,qver==6.5.4+jquery.jnewsgif.js,qver==6.5.4+jquery.jowlslider.js,qver==6.5.4+jquery.jsticky.js,qver==6.5.4+jquery.transit.min.js,qver==6.5.4+jquery.module.js,qver==6.5.4.pagespeed.jc.GlbPhe3U_n.js"></script><script>eval(mod_pagespeed_LZvYhYZ6nv);</script>
<script>eval(mod_pagespeed_6n7dQleJDq);</script>
<script>eval(mod_pagespeed_Pt_bqnkN1G);</script>
<script>eval(mod_pagespeed_ogEtbSs3wE);</script>
<script>eval(mod_pagespeed_$a71O827yu);</script>
<script>eval(mod_pagespeed_fK3_TfXTBP);</script>
<script>eval(mod_pagespeed_ZupZcMUm$8);</script>
<script type='text/javascript'>//<![CDATA[
var jnewsoption={"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"183794","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bocadopovonews.com"};
//]]></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/main.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=6.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script>
<![endif]-->
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1'></script>
<script type='text/javascript'>//<![CDATA[
!function(e){"use strict";window.jnews.like=window.jnews.like||{},window.jnews.like={init:function(i){var a=this;a.container=void 0===i?e("body"):i,a.container.find(".jeg_meta_like > a").unbind("click").on("click",(function(i){i.preventDefault(),e(this).hasClass("clicked")||(a.element=e(this),a.parent=a.element.parent(),a.like=a.parent.find(".like"),a.dislike=a.parent.find(".dislike"),a.ajax_request())}))},ajax_request:function(){var i=this;i.parent.addClass("clicked").find(".fa").addClass("fa-pulse"),e.ajax({url:jnews_ajax_url,type:"post",dataType:"json",data:{post_id:i.element.attr("data-id"),type:i.element.attr("data-type"),action:"like_handler"}}).done((function(a){-1===a.response?(e("#jeg_loginform form").find("h3").html(a.message),window.jnews.loginregister.init(),window.jnews.loginregister.hook_form(),e.magnificPopup.open({items:{removalDelay:500,midClick:!0,src:"#jeg_loginform",type:"inline"}})):(1===a.value&&(i.like.html("<i class='fa fa-thumbs-up'></i> <span>"+a.like+"</span>"),i.dislike.html("<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>"+a.dislike+"</span>")),-1===a.value&&(i.like.html("<i class='fa fa-thumbs-o-up'></i> <span>"+a.like+"</span>"),i.dislike.html("<i class='fa fa-thumbs-down fa-flip-horizontal'></i> <span>"+a.dislike+"</span>")),0===a.value&&(i.like.html("<i class='fa fa-thumbs-o-up'></i> <span>"+a.like+"</span>"),i.dislike.html("<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>"+a.dislike+"</span>")))})).fail((function(e,i,a){"error"===i?alert(a.toString()):"timeout"===i&&alert("Execution Timeout")})).always((function(e,a,n){i.element.attr("data-message",e.message),i.parent.removeClass("clicked").find(".fa").removeClass("fa-pulse")}))}},e(document).bind("ready jnews-ajax-load",(function(e,i){jnews.like.init()}))}(jQuery);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var jnews_select_share={"is_customize_preview":""};
//]]></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.1'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.13'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.6'></script>
<script type='text/javascript'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/bocadopovonews.com\/wp-admin\/admin-ajax.php","nonce":"4f67dd4792","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js,qver=3.0.6.pagespeed.jm.Ba0WdXB1a5.js'></script>
<script src="https://bocadopovonews.com/wp-includes,_js,_jquery,_ui,_position.min.js,qver==1.11.4+wp-content,_plugins,_elementor,_assets,_lib,_dialog,_dialog.min.js,qver==4.8.1+wp-content,_plugins,_elementor,_assets,_lib,_waypoints,_waypoints.min.js,qver==4.0.2.pagespeed.jc.1aDfoG4t5s.js"></script><script>eval(mod_pagespeed_BaeQKFX3LB);</script>
<script>eval(mod_pagespeed_wR_kroS9BB);</script>
<script>eval(mod_pagespeed_BELEYttzmd);</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js,qver=5.3.6.pagespeed.jm.0kJnTpXBgJ.js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js,qver=3.0.13.pagespeed.jm.kG_9MR81ou.js'></script>
<script type='text/javascript'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.13","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":183794,"title":"C%C3%A3o%20farejador%20encontra%20grande%20quantidade%20de%20drogas%20%E2%80%93%20Boca%20do%20Povo%20News","excerpt":"","featuredImage":"https:\/\/bocadopovonews.com\/wp-content\/uploads\/2021\/03\/Destacada-1-1.jpg"}};</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/js/frontend.min.js,qver=3.0.13.pagespeed.jm.-2uRAdqTk7.js'></script>
<script type='text/javascript'>//<![CDATA[
var jetElements={"ajaxUrl":"https:\/\/bocadopovonews.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/bocadopovonews.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
//]]></script>
<script src="https://bocadopovonews.com/wp-content/plugins,_jet-elements,_assets,_js,_jet-elements.min.js,qver==2.5.2+themes,_jnews,_assets,_js,_hero.js,qver==6.5.4+themes,_jnews,_assets,_js,_jquery.jnewsticker.js,qver==6.5.4+themes,_jnews,_assets,_js,_jquery.joverlayslider.js,qver==6.5.4+themes,_jnews,_assets,_js,_jquery.jscrollpane.js,qver==6.5.4+themes,_jnews,_assets,_js,_jquery.jvidplaylist.js,qver==6.5.4+themes,_jnews,_assets,_js,_admin,_elementor-frontend.js,qver==6.5.4.pagespeed.jc.5ng_62Yhfy.js"></script><script>eval(mod_pagespeed_OBvXyUQdN_);</script>
<script>eval(mod_pagespeed_JzXpK86nDG);</script>
<script>eval(mod_pagespeed_nEb_uZI93R);</script>
<script>eval(mod_pagespeed_3SqV3FNR66);</script>
<script>eval(mod_pagespeed_UVQnb7XdFs);</script>
<script>eval(mod_pagespeed_nlSE5gqmS$);</script>
<script>eval(mod_pagespeed_pRxpdrm3P0);</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"C\u00e3o farejador encontra grande quantidade de drogas","published":"2021-03-01 16:20:27","updated":"2021-03-01 20:20:27"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bocadopovonews.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bocadopovonews.com\/category\/policia\/","name":"POL\u00cdCIA"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/bocadopovonews.com","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/bocadopovonews.com\/category\/policia\/","name":"POL\u00cdCIA"}}]}</script>
</body>
</html>
