<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="pt-BR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="pt-BR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="pt-BR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://bocadopovonews.com/xmlrpc.php"/><link media="all" href="https://bocadopovonews.com/wp-content/cache/autoptimize/css/A.autoptimize_62051945772c195b8d9b4da0280b5c53.css.pagespeed.cf.VPW4wEpeF8.css" rel="stylesheet"/><title>Durante operação de trânsito, Detran-MS e BPMTran recuperam moto furtada em agosto &#8211; Boca do Povo News</title><meta property="og:type" content="article"><meta property="og:title" content="Durante operação de trânsito, Detran-MS e BPMTran recuperam moto furtada em agosto"><meta property="og:site_name" content="Boca do Povo News"><meta property="og:description" content="Agentes de fiscalização do Detran-MS (Departamento Estadual de Trânsito de Mato Grosso do Sul) em operação conjunta com o BPMTran"><meta property="og:url" content="https://bocadopovonews.com/durante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto/"><meta property="og:locale" content="pt_BR"><meta property="og:image" content="https://bocadopovonews.com/wp-content/uploads/2020/10/Moto-apreendida-em-blitz-do-Detran-BPMtran-730x425-1.jpg"><meta property="og:image:height" content="425"><meta property="og:image:width" content="730"><meta property="article:published_time" content="2020-10-28T21:00:47+00:00"><meta property="article:modified_time" content="2020-10-28T20:34:19+00:00"><meta property="article:author" content="https://bocadopovonews.com/"><meta property="article:section" content="GERAL"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Durante operação de trânsito, Detran-MS e BPMTran recuperam moto furtada em agosto"><meta name="twitter:description" content="Agentes de fiscalização do Detran-MS (Departamento Estadual de Trânsito de Mato Grosso do Sul) em operação conjunta com o BPMTran"><meta name="twitter:url" content="https://bocadopovonews.com/durante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto/"><meta name="twitter:site" content="https://bocadopovonews.com/"><meta name="twitter:image:src" content="https://bocadopovonews.com/wp-content/uploads/2020/10/Moto-apreendida-em-blitz-do-Detran-BPMtran-730x425-1.jpg"><meta name="twitter:image:width" content="730"><meta name="twitter:image:height" content="425"> <script type="text/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script> <link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Feed para Boca do Povo News &raquo;" href="https://bocadopovonews.com/feed/"/><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boca do Povo News &raquo;" href="https://bocadopovonews.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boca do Povo News &raquo; Durante operação de trânsito, Detran-MS e BPMTran recuperam moto furtada em agosto" href="https://bocadopovonews.com/durante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto/feed/"/>  <script type="text/javascript" data-cfasync="false">var em_version='6.2.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-41890445-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-41890445-1','auto',{'allowAnchor':true});__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview',location.pathname+location.search+location.hash);}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bocadopovonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style id='elementor-post-164674-css' media='all'>.elementor-kit-164674{--e-global-color-primary:#6ec1e4;--e-global-color-secondary:#54595f;--e-global-color-text:#7a7a7a;--e-global-color-accent:#61ce70;--e-global-color-dbeec6a:#4054b2;--e-global-color-62636e6b:#23a455;--e-global-color-18cf117d:#000;--e-global-color-62e52f5:#fff;--e-global-typography-primary-font-family:"Roboto";--e-global-typography-primary-font-weight:600;--e-global-typography-secondary-font-family:"Roboto Slab";--e-global-typography-secondary-font-weight:400;--e-global-typography-text-font-family:"Roboto";--e-global-typography-text-font-weight:400;--e-global-typography-accent-font-family:"Roboto";--e-global-typography-accent-font-weight:500}.elementor-section.elementor-section-boxed>.elementor-container{max-width:1140px}{}h1.entry-title{display:var(--page-title-display)}@media(max-width:1024px){.elementor-section.elementor-section-boxed>.elementor-container{max-width:1025px}}@media(max-width:767px){.elementor-section.elementor-section-boxed>.elementor-container{max-width:768px}}</style><link rel='stylesheet' id='elementor-global-css' href='https://bocadopovonews.com/wp-content/cache/autoptimize/css/autoptimize_single_bae1e388d1eb7b049b99900516034e06.css,qver=1601924588.pagespeed.ce.0BY1Y7yBSx.css' type='text/css' media='all'/><link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all'/><link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all'/> <script type='text/javascript'>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bocadopovonews.com","hash_tracking":"true"};</script> <script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script> <script type='text/javascript'>var _EPYT_={"ajaxurl":"https:\/\/bocadopovonews.com\/wp-admin\/admin-ajax.php","security":"309bb54f2a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel='https://api.w.org/' href='https://bocadopovonews.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bocadopovonews.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bocadopovonews.com/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.4.2"/><link rel="canonical" href="https://bocadopovonews.com/durante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto/"/><link rel='shortlink' href='https://bocadopovonews.com/?p=170714'/><link rel="alternate" type="application/json+oembed" href="https://bocadopovonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbocadopovonews.com%2Fdurante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto%2F"/><link rel="alternate" type="text/xml+oembed" href="https://bocadopovonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbocadopovonews.com%2Fdurante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto%2F&#038;format=xml"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/bocadopovonews.com\/#organization","url":"https:\/\/bocadopovonews.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/bocadopovo","https:\/\/www.youtube.com\/bocadopovonews","https:\/\/www.instagram.com\/bocadopovonews2020\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/bocadopovonews.com\/#website","url":"https:\/\/bocadopovonews.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/bocadopovonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://bocadopovonews.com/wp-content/uploads/2020/06/cropped-LOGO-BOCA-EX-LIBRIS-PARA-O-POVO-32x32.png.pagespeed.ce.fNyUmbbioP.png" sizes="32x32"/><link rel="icon" href="https://bocadopovonews.com/wp-content/uploads/2020/06/xcropped-LOGO-BOCA-EX-LIBRIS-PARA-O-POVO-192x192.png.pagespeed.ic.7qhjVL1zIW.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://bocadopovonews.com/wp-content/uploads/2020/06/xcropped-LOGO-BOCA-EX-LIBRIS-PARA-O-POVO-180x180.png.pagespeed.ic.KsdkyaiO2-.png"/><meta name="msapplication-TileImage" content="https://bocadopovonews.com/wp-content/uploads/2020/06/cropped-LOGO-BOCA-EX-LIBRIS-PARA-O-POVO-270x270.png"/></head><body class="post-template-default single single-post postid-170714 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-164674"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div><div class="jeg_nav_item jeg_top_date"> quarta-feira, outubro 28, 2020</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://bocadopovonews.com/" style="padding: 10px 0px 10px 0px;"> <img class='jeg_logo_img' src="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png 2x" alt="Boca do Povo News" data-light-src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" data-light-srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="https://www.difusorapantanal.com.br/" target="_blank"><img src="https://bocadopovonews.com/wp-content/uploads/2020/03/xBanner_Difusora_101.9_01.jpg.pagespeed.ic.IipT0fN4la.jpg" width="728" height="90" alt="Difusora Pantanal"/></a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/">CAPA</a></li><li id="menu-item-157581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157581 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/expediente/">SOBRE</a></li><li id="menu-item-147216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147216 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/as-10-mais/">AS 10 MAIS</a></li><li id="menu-item-147164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147164 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/edicoes/">EDIÇÕES</a></li><li id="menu-item-147214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147214 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/policia/">POLÍCIA</a></li><li id="menu-item-147215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147215 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/politica/">POLÍTICA</a></li><li id="menu-item-157717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157717 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/contato/">CONTATO</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sem resultados!</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos os resultados</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/">CAPA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157581 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/expediente/">SOBRE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147216 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/as-10-mais/">AS 10 MAIS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147164 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/edicoes/">EDIÇÕES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147214 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/policia/">POLÍCIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147215 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/category/politica/">POLÍTICA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157717 bgnav" data-item-row="default"><a href="https://bocadopovonews.com/contato/">CONTATO</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jnews_header_topbar_weather"><div class="jeg_top_weather slide"><div class="jeg_weather_condition"> <span class="jeg_weather_icon"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value" data-temp-c="31" data-temp-f="88">31</span> <span class="jeg_weather_unit" data-unit="c">&deg;c</span></div><div class="jeg_weather_location"> <span>Campo Grande</span></div><div class="jeg_weather_item slide both item_4"><div class="jeg_weather_item_carousel owl-carousel" data-autoplay="" data-auto-delay="2000" data-auto-hover="1"><div class="item"><div class="jeg_weather_temp"> <span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-night-sm"></i></span> <span class="jeg_weather_value" data-temp-c="22" data-temp-f="73">22</span> <span class="jeg_weather_degrees" data-unit="c">&deg;</span> <span class="jeg_weather_day">Fri</span></div></div><div class="item"><div class="jeg_weather_temp"> <span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span> <span class="jeg_weather_value" data-temp-c="23" data-temp-f="74">23</span> <span class="jeg_weather_degrees" data-unit="c">&deg;</span> <span class="jeg_weather_day">Sat</span></div></div><div class="item"><div class="jeg_weather_temp"> <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span> <span class="jeg_weather_value" data-temp-c="23" data-temp-f="74">23</span> <span class="jeg_weather_degrees" data-unit="c">&deg;</span> <span class="jeg_weather_day">Sun</span></div></div><div class="item"><div class="jeg_weather_temp"> <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-sm"></i></span> <span class="jeg_weather_value" data-temp-c="22" data-temp-f="73">22</span> <span class="jeg_weather_degrees" data-unit="c">&deg;</span> <span class="jeg_weather_day">Mon</span></div></div></div></div></div></div><div class="jeg_nav_item jeg_nav_html"> <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://bocadopovonews.com/"> <img class='jeg_logo_img' src="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png 2x" alt="Boca do Povo News" data-light-src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" data-light-srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sem resultados!</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos os resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://bocadopovonews.com">Inicio</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://bocadopovonews.com/category/geral/">GERAL</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Durante operação de trânsito, Detran-MS e BPMTran recuperam moto furtada em agosto</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://bocadopovonews.com/durante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto/">28 de outubro de 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dentro de</span> <a href="https://bocadopovonews.com/category/geral/" rel="category tag">GERAL</a> </span></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='170714' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>0</span> </a></div><div class="jeg_meta_comment"><a href="https://bocadopovonews.com/durante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto/#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><a href="https://bocadopovonews.com/wp-content/uploads/2020/10/Moto-apreendida-em-blitz-do-Detran-BPMtran-730x425-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:58.219%"><img width="730" height="425" src="https://bocadopovonews.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="lazyload wp-post-image" alt="Durante operação de trânsito, Detran-MS e BPMTran recuperam moto furtada em agosto" data-src="https://bocadopovonews.com/wp-content/uploads/2020/10/xMoto-apreendida-em-blitz-do-Detran-BPMtran-730x425-1.jpg.pagespeed.ic.V5woZJ1mG3.jpg" data-sizes="auto" data-expand="700"/></div><p class="wp-caption-text">Foto: Divulgação</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbocadopovonews.com%2Fdurante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe no facebook</span></a><a href="//wa.me/?text=Durante+opera%C3%A7%C3%A3o+de+tr%C3%A2nsito%2C+Detran-MS+e+BPMTran+recuperam+moto+furtada+em+agosto%0Ahttps%3A%2F%2Fbocadopovonews.com%2Fdurante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartilhe do Whatsapp</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbocadopovonews.com%2Fdurante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto%2F&title=Durante+opera%C3%A7%C3%A3o+de+tr%C3%A2nsito%2C+Detran-MS+e+BPMTran+recuperam+moto+furtada+em+agosto" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbocadopovonews.com%2Fdurante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto%2F&media=https://bocadopovonews.com/wp-content/uploads/2020/10/Moto-apreendida-em-blitz-do-Detran-BPMtran-730x425-1.jpg&description=Durante+opera%C3%A7%C3%A3o+de+tr%C3%A2nsito%2C+Detran-MS+e+BPMTran+recuperam+moto+furtada+em+agosto" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p style="text-align: justify;">Agentes de fiscalização do Detran-MS (Departamento Estadual de Trânsito de Mato Grosso do Sul) em operação conjunta com o BPMTran (Batalhão de Trânsito da Polícia Militar) recuperaram, na tarde desta terça-feira (27), durante abordagem de rotina, uma motocicleta Honda Titan com registro de furto. As informações são do chefe de Fiscalização do Departamento, Otílio Ruben Ajala Júnior.</p><p style="text-align: justify;">A operação ocorreu no cruzamento das avenidas Fernando Correa da Costa e Ernesto Geisel. O condutor, um jovem de 23 anos, foi detido no local. Ele declarou que havia comprado o veículo em setembro por meio de um aplicativo de compra e venda online. Ele foi encaminhado a Depac (Delegacia de Pronto Atendimento Comunitário) do Centro e o veículo foi entregue à Defurv (Delegacia Especializada de Furtos e Roubos de Veículos).</p><p style="text-align: justify;">Segundo registros policiais, a moto foi furtada em agosto deste ano.</p></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='' class='adlink ads_image '> <img src='https://bocadopovonews.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png' class='lazyload' data-src='https://bocadopovonews.com/wp-content/uploads/2020/03/xBanner_Difusora_101.9_01.jpg.pagespeed.ic.IipT0fN4la.jpg' alt='' data-pin-no-hover="true"> </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/durante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://bocadopovonews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>2 &#43; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="x813qv600y"/><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1603919569"/><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off"/></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário"/> <input type='hidden' name='comment_post_ID' value='170714' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-170714 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-164674"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div data-elementor-type="wp-post" data-elementor-id="147200" class="elementor elementor-147200" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-ec561ea elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle" data-id="ec561ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c562d7c" data-id="c562d7c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-81f6940 elementor-widget elementor-widget-image" data-id="81f6940" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://bocadopovonews.com/"> <img width="768" height="96" src="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA-768x96.png.pagespeed.ic.eyfwRmPjMz.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA-768x96.png.pagespeed.ic.eyfwRmPjMz.png 768w, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA-300x37.png.pagespeed.ic.Q13N3AzwfP.png 300w, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA-1024x127.png.pagespeed.ic.7eUOKAzApu.png 1024w, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA-750x93.png.pagespeed.ic.u0dRl-DOWo.png 750w, https://bocadopovonews.com/wp-content/uploads/2020/03/xLOGO-SITE-BOCA.png.pagespeed.ic.8mwxyCKEDW.png 1093w" sizes="(max-width: 768px) 100vw, 768px"/> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9278877" data-id="9278877" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4cd2e31 elementor-widget elementor-widget-text-editor" data-id="4cd2e31" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><span style="color: #ffffff;">Endereço: Avenida Hiroshima, 1819 B. Carandá Bosque – CEP: 79032-050 Campo Grande – Mato Grosso do Sul<br>E-mail:&nbsp;bocadopv@yahoo.com.br&nbsp;Telefone: (67) 3326-7804</span></p><div class="footer-email-wrap"><span style="color: #ffffff;">Entre em contato:&nbsp;</span><span style="color: #ffffff;"><b><a href="mailto:bocapv@yahoo.com.br">bocapv@yahoo.com.br</a>&nbsp;ou pelo telefone (67) 3326-7804</b></span></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1428348" data-id="1428348" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b2921ec elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="b2921ec" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4730502" href="https://www.facebook.com/bocadopovo" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-995fc8c" href="https://www.youtube.com/channel/UCPoTot-42_yYJIkAEzFN3CQ" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a></div><div class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-697aff8" href="https://www.instagram.com/bocadopovonews2020/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sem resultados!</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos os resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82"><a href="https://bocadopovonews.com/">Home</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/bocadopovo" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.youtube.com/bocadopovonews" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bocadopovonews2020/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>@2020 Bocadopovonews.com</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Bem vindo de volta</h3><p>Faça login da sua conta abaixo</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Usuário" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="senha" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="f633340f8b"> <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Processando..." data-string="Entrar"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Esqueceu a senha?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Crie nova conta</h3><p>Preencha o formulário para registro</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Seu e-mail" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Usuário" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="f633340f8b"> <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Processando..." data-string="Entrar"></p><div class="bottom_links clearfix"> <span>Campos obrigatórios</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recupere sua senha</h3><p>Informe os dados para recuperar a senha</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="E-mail ou usuário" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="f633340f8b"> <input type="submit" name="jeg_login_button" class="button" value="Resetar senha" data-process="Processando..." data-string="Resetar senha"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a></div></form></div></div><script type="text/javascript">var jfla=["view_counter"]</script> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;ga('create','UA-168419270-1','auto')
ga('send','pageview')</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbocadopovonews.com%2Fdurante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto%2F" data-image-url="" data-title="Durante+opera%C3%A7%C3%A3o+de+tr%C3%A2nsito%2C+Detran-MS+e+BPMTran+recuperam+moto+furtada+em+agosto"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbocadopovonews.com%2Fdurante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto%2F" data-image-url="" data-title="Durante+opera%C3%A7%C3%A3o+de+tr%C3%A2nsito%2C+Detran-MS+e+BPMTran+recuperam+moto+furtada+em+agosto"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><style id='elementor-post-147200-css' media='all'>.elementor-147200 .elementor-element.elementor-element-ec561ea>.elementor-container{min-height:350px}.elementor-147200 .elementor-element.elementor-element-ec561ea>.elementor-container:after{content:"";min-height:inherit}.elementor-147200 .elementor-element.elementor-element-b2921ec{--grid-template-columns:repeat(0,auto);--grid-column-gap:5px;--grid-side-margin:5px;--grid-row-gap:0px;--grid-bottom-margin:0px}.elementor-147200 .elementor-element.elementor-element-b2921ec .elementor-widget-container{justify-content:center}.elementor-147200 .elementor-element.elementor-element-ec561ea:not(.elementor-motion-effects-element-type-background),.elementor-147200 .elementor-element.elementor-element-ec561ea>.elementor-motion-effects-container>.elementor-motion-effects-layer{background-color:#000}.elementor-147200 .elementor-element.elementor-element-ec561ea{transition:background .3s,border .3s,border-radius .3s,box-shadow .3s}.elementor-147200 .elementor-element.elementor-element-ec561ea>.elementor-background-overlay{transition:background .3s,border-radius .3s,opacity .3s}@media(min-width:768px){.elementor-147200 .elementor-element.elementor-element-c562d7c{width:19.84%}.elementor-147200 .elementor-element.elementor-element-9278877{width:46.492%}}</style> <script type='text/javascript'>var mejsL10n={"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script> <script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var jnewsoption={"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"170714","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bocadopovonews.com"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script> <![endif]--> <script type='text/javascript'>var jnews_select_share={"is_customize_preview":""};</script> <script type='text/javascript'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/bocadopovonews.com\/wp-admin\/admin-ajax.php","nonce":"7cad2e92ea","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script type='text/javascript'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.11","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":170714,"title":"Durante%20opera%C3%A7%C3%A3o%20de%20tr%C3%A2nsito%2C%20Detran-MS%20e%20BPMTran%20recuperam%20moto%20furtada%20em%20agosto%20%E2%80%93%20Boca%20do%20Povo%20News","excerpt":"","featuredImage":"https:\/\/bocadopovonews.com\/wp-content\/uploads\/2020\/10\/Moto-apreendida-em-blitz-do-Detran-BPMtran-730x425-1.jpg"}};</script> <script type='text/javascript'>var jetElements={"ajaxUrl":"https:\/\/bocadopovonews.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/bocadopovonews.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/bocadopovonews.com\/durante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto\/"},"dateCreated":"2020-10-28 17:00:47","datePublished":"2020-10-28 17:00:47","dateModified":"2020-10-28 20:34:19","url":"https:\/\/bocadopovonews.com\/durante-operacao-de-transito-detran-ms-e-bpmtran-recuperam-moto-furtada-em-agosto\/","headline":"Durante opera\u00e7\u00e3o de tr\u00e2nsito, Detran-MS e BPMTran recuperam moto furtada em agosto","name":"Durante opera\u00e7\u00e3o de tr\u00e2nsito, Detran-MS e BPMTran recuperam moto furtada em agosto","articleBody":"<p style=\"text-align: justify;\">Agentes de fiscaliza\u00e7\u00e3o do Detran-MS (Departamento Estadual de Tr\u00e2nsito de Mato Grosso do Sul) em opera\u00e7\u00e3o conjunta com o BPMTran (Batalh\u00e3o de Tr\u00e2nsito da Pol\u00edcia Militar) recuperaram, na tarde desta ter\u00e7a-feira (27), durante abordagem de rotina, uma motocicleta Honda Titan com registro de furto. As informa\u00e7\u00f5es s\u00e3o do chefe de Fiscaliza\u00e7\u00e3o do Departamento, Ot\u00edlio Ruben Ajala J\u00fanior.<\/p>\r\n<p style=\"text-align: justify;\">A opera\u00e7\u00e3o ocorreu no cruzamento das avenidas Fernando Correa da Costa e Ernesto Geisel. O condutor, um jovem de 23 anos, foi detido no local. Ele declarou que havia comprado o ve\u00edculo em setembro por meio de um aplicativo de compra e venda online. Ele foi encaminhado a Depac (Delegacia de Pronto Atendimento Comunit\u00e1rio) do Centro e o ve\u00edculo foi entregue \u00e0 Defurv (Delegacia Especializada de Furtos e Roubos de Ve\u00edculos).<\/p>\r\n<p style=\"text-align: justify;\">Segundo registros policiais, a moto foi furtada em agosto deste ano.<\/p>","author":{"@type":"Person","name":"Milton","url":"https:\/\/bocadopovonews.com\/author\/milton\/","sameAs":["https:\/\/bocadopovonews.com\/"]},"articleSection":["GERAL"],"image":{"@type":"ImageObject","url":"https:\/\/bocadopovonews.com\/wp-content\/uploads\/2020\/10\/Moto-apreendida-em-blitz-do-Detran-BPMtran-730x425-1.jpg","width":730,"height":425},"publisher":{"@type":"Organization","name":"","url":"https:\/\/bocadopovonews.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/bocadopovo","https:\/\/www.youtube.com\/bocadopovonews","https:\/\/www.instagram.com\/bocadopovonews2020\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Durante opera\u00e7\u00e3o de tr\u00e2nsito, Detran-MS e BPMTran recuperam moto furtada em agosto","published":"2020-10-28 17:00:47","updated":"2020-10-28 20:34:19"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bocadopovonews.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bocadopovonews.com\/category\/geral\/","name":"GERAL"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/bocadopovonews.com","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/bocadopovonews.com\/category\/geral\/","name":"GERAL"}}]}</script> <script defer src="https://bocadopovonews.com/wp-content/cache/autoptimize/js/autoptimize_b6779984e2202abf7fcb272b1d07ff48.js"></script></body></html>