<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://bocadopovonews.com/xmlrpc.php" />
    <title>Moradores do Jequitibás pedem apoio de Barbosinha por asfalto &#8211; Boca do Povo News</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Moradores do Jequitibás pedem apoio de Barbosinha por asfalto">
<meta property="og:site_name" content="Boca do Povo News">
<meta property="og:description" content="Uma comissão de moradores do Parque Jequitibás, coordenada pelo presidente da Associação comunitária, Jaime Pandolfo Junior, reuniu-se na manhã desta">
<meta property="og:url" content="https://bocadopovonews.com/moradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto/">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://bocadopovonews.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-25-at-11.51.23.jpeg">
<meta property="og:image:height" content="720">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2020-05-25T17:11:30+00:00">
<meta property="article:modified_time" content="2020-05-25T17:11:30+00:00">
<meta property="article:author" content="https://bocadopovonews.com/">
<meta property="article:section" content="Política">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Moradores do Jequitibás pedem apoio de Barbosinha por asfalto">
<meta name="twitter:description" content="Uma comissão de moradores do Parque Jequitibás, coordenada pelo presidente da Associação comunitária, Jaime Pandolfo Junior, reuniu-se na manhã desta">
<meta name="twitter:url" content="https://bocadopovonews.com/moradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto/">
<meta name="twitter:site" content="https://bocadopovonews.com/">
<meta name="twitter:image:src" content="https://bocadopovonews.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-25-at-11.51.23.jpeg">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="720">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Boca do Povo News &raquo;" href="https://bocadopovonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boca do Povo News &raquo;" href="https://bocadopovonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boca do Povo News &raquo; Moradores do Jequitibás pedem apoio de Barbosinha por asfalto" href="https://bocadopovonews.com/moradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bocadopovonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bocadopovonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://bocadopovonews.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://bocadopovonews.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://bocadopovonews.com/wp-content/uploads/elementor/css/global.css?ver=1588967929' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://bocadopovonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://bocadopovonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/main.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/responsive.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://bocadopovonews.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://bocadopovonews.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://bocadopovonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://bocadopovonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/bocadopovonews.com\/wp-admin\/admin-ajax.php","security":"0752c17701","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://bocadopovonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bocadopovonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bocadopovonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://bocadopovonews.com/moradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto/" />
<link rel='shortlink' href='https://bocadopovonews.com/?p=155549' />
<link rel="alternate" type="application/json+oembed" href="https://bocadopovonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbocadopovonews.com%2Fmoradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bocadopovonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbocadopovonews.com%2Fmoradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto%2F&#038;format=xml" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/bocadopovonews.com\/#organization","url":"https:\/\/bocadopovonews.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/bocadopovo","https:\/\/www.youtube.com\/bocadopovonews","https:\/\/www.instagram.com\/bocadopovonews2020\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/bocadopovonews.com\/#website","url":"https:\/\/bocadopovonews.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/bocadopovonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://bocadopovonews.com/wp-content/uploads/2020/03/favicon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://bocadopovonews.com/wp-content/uploads/2020/03/favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bocadopovonews.com/wp-content/uploads/2020/03/favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://bocadopovonews.com/wp-content/uploads/2020/03/favicon-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style></head>
<body class="post-template-default single single-post postid-155549 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jnews jsc_normal elementor-default elementor-kit-99">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><div class="jeg_nav_item jeg_top_date">
    segunda-feira, maio 25, 2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://bocadopovonews.com/" style="padding: 10px 0px 10px 0px;">
	    	    <img class='jeg_logo_img' src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" alt="Boca do Povo News"data-light-src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" data-light-srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://www.difusorapantanal.com.br/" target="_blank"><img src="https://bocadopovonews.com/wp-content/uploads/2020/03/Banner_Difusora_101.9_01.jpg" width="728" height="90" alt="Difusora Pantanal" /></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/">CAPA</a></li>
<li id="menu-item-147212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147212 bgnav" data-item-row="default" ><a href="#">SOBRE</a></li>
<li id="menu-item-147216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147216 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/as-10-mais/">AS 10 MAIS</a></li>
<li id="menu-item-147164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147164 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/edicoes/">EDIÇÕES</a></li>
<li id="menu-item-147214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147214 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/policia/">POLÍCIA</a></li>
<li id="menu-item-147215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147215 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-147219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147219 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/brasil/">BRASIL</a></li>
<li id="menu-item-147218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147218 bgnav" data-item-row="default" ><a href="#">CONTATO</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultados!    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/">CAPA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147212 bgnav" data-item-row="default" ><a href="#">SOBRE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147216 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/as-10-mais/">AS 10 MAIS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147164 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/edicoes/">EDIÇÕES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147214 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147215 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147219 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/brasil/">BRASIL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147218 bgnav" data-item-row="default" ><a href="#">CONTATO</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather slide">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-sunny-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="22" data-temp-f="72">22</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Campo Grande</span>
                        </div>
                        <div class="jeg_weather_item slide both item_4">
                            <div class="jeg_weather_item_carousel owl-carousel" data-autoplay="" data-auto-delay="2000" data-auto-hover="1">
                                    <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="15" data-temp-f="59">15</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Wed</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="16" data-temp-f="62">16</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Thu</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="18" data-temp-f="66">18</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Fri</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Sat</span>
                                        </div>
                                    </div>
                                </div>
                        </div>
                    </div></div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://bocadopovonews.com/">
		        <img class='jeg_logo_img' src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" alt="Boca do Povo News"data-light-src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" data-light-srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultados!    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://bocadopovonews.com">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://bocadopovonews.com/category/politica/">Política</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Moradores do Jequitibás pedem apoio de Barbosinha por asfalto</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
								<span class="meta_text">escrito por</span>
				<a href="https://bocadopovonews.com/author/milton/">Milton</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://bocadopovonews.com/moradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto/">25 de maio de 2020</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">dentro de</span>
				<a href="https://bocadopovonews.com/category/politica/" rel="category tag">Política</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='155549' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://bocadopovonews.com/moradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-12">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://bocadopovonews.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-25-at-11.51.23.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="https://bocadopovonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Moradores do Jequitibás pedem apoio de Barbosinha por asfalto" data-src="https://bocadopovonews.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-25-at-11.51.23-1140x570.jpeg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Foto Divulgação</p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">Compartilhamentos</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2</div>
                    <span class="sharetext">Visualização</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbocadopovonews.com%2Fmoradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe no facebook</span></a><a href="//wa.me/?text=Moradores+do+Jequitib%C3%A1s+pedem+apoio+de+Barbosinha+por+asfalto%0Ahttps%3A%2F%2Fbocadopovonews.com%2Fmoradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartilhe do Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbocadopovonews.com%2Fmoradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto%2F&title=Moradores+do+Jequitib%C3%A1s+pedem+apoio+de+Barbosinha+por+asfalto" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbocadopovonews.com%2Fmoradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto%2F&media=https://bocadopovonews.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-25-at-11.51.23.jpeg&description=Moradores+do+Jequitib%C3%A1s+pedem+apoio+de+Barbosinha+por+asfalto" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p style="text-align: justify;">Uma comissão de moradores do Parque Jequitibás, coordenada pelo presidente da Associação comunitária, Jaime Pandolfo Junior, reuniu-se na manhã desta segunda-feira (25) com o deputado Barbosinha (DEM-MS), para tratar da agilização do processo de pavimentação asfáltica no bairro.</p>
<p style="text-align: justify;">Jaime relatou que a comunidade reivindica junto às autoridades por essa providência há vários anos. “O Jequitibás foi criado há mais de vinte anos e, mesmo localizado há menos de 200 metros do prédio da Prefeitura, junto ao estádio Douradão, à sede do DOF, grandes empresas e indústrias, até hoje não merecemos essa atenção”, disse o dirigente, confiante no trabalho de Barbosinha para destravar a tramitação dessa reivindicação dos moradores.</p>
<p style="text-align: justify;">Durante o encontro com o deputado, os moradores apresentaram um mapa onde consta a região que deve ser contemplada com essa benfeitoria, através de emendas já propostas pelos ex-deputados Geraldo Resende e Luiz Henrique Mandetta, da ordem de R$ 2 milhões, e cobraram uma articulação para acelerar os serviços de drenagem. A Prefeitura chegou a sugerir que o asfalto fosse realizado na modalidade comunitária, porém isso também permanece indefinido.</p>
<p style="text-align: justify;">“Penso que o Município poderia agilizar a drenagem, vital para que as ruas recebam a pavimentação e eu vou me encarregar de pleitear junto ao governador Reinaldo Azambuja e, mais especificamente, ao nosso vice-governador e secretário estadual de Infraestrutura, Murilo Zauith, pelo asfaltamento”, prometeu Barbosinha, reiterando o compromisso com a comunidade.</p>
<p style="text-align: justify;">Através do mandato parlamentar, Barbosinha já viabilizou junto ao Governo as obras de duplicação de parte da MS 156, via que liga a rua coronel Ponciano, uma das mais movimentadas dessa região da cidade, ao Distrito Industrial e tem trabalhado pela implantação da passarela de pedestres interligando o Jequitibás, Esplanada e bairros próximos com o Dioclécio Artuzi e Harrison de Figueiredo, do outro lado da via. “São providências que visam a segurança e a melhoria da qualidade de vida dessas pessoas”, definiu o deputado.</p>
<p style="text-align: justify;">Participaram do encontro com o deputado Barbosinha, além do presidente Jaime, a vice-presidente da Associação, Ana Carla Carvalho Rauber e o primeiro secretário, Gilmar Cipriano Ribeiro e a segunda secretária da diretoria, Ellen Mara Carneiro Marques.</p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href=''  class='adlink ads_image '>
                                    <img src='https://bocadopovonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://bocadopovonews.com/wp-content/uploads/2020/03/Banner_Difusora_101.9_01.jpg' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Milton' src='https://secure.gravatar.com/avatar/60186876123d7658668756351359b4cd?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/60186876123d7658668756351359b4cd?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://bocadopovonews.com/author/milton/">
					Milton				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='https://bocadopovonews.com/' class='url'><i class='fa fa-globe'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próximo</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://bocadopovonews.com/covid-19-exercito-brasileiro-presta-ajuda-humanitaria/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://bocadopovonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="COVID-19: Exército Brasileiro presta ajuda humanitária" data-src="https://bocadopovonews.com/wp-content/uploads/2020/05/article-75x75.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://bocadopovonews.com/covid-19-exercito-brasileiro-presta-ajuda-humanitaria/">
                        COVID-19: Exército Brasileiro presta ajuda humanitária                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://bocadopovonews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='155549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-155549 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jnews jsc_normal elementor-default elementor-kit-99"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                		<div data-elementor-type="wp-post" data-elementor-id="147200" class="elementor elementor-147200" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-ec561ea elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="ec561ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c562d7c elementor-column elementor-col-33 elementor-top-column" data-id="c562d7c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-81f6940 elementor-widget elementor-widget-image" data-id="81f6940" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://bocadopovonews.com/">
							<img width="768" height="96" src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA-768x96.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA-768x96.png 768w, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA-300x37.png 300w, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA-1024x127.png 1024w, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA-750x93.png 750w, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1093w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-9278877 elementor-column elementor-col-33 elementor-top-column" data-id="9278877" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4cd2e31 elementor-widget elementor-widget-text-editor" data-id="4cd2e31" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #ffffff;">Endereço: Avenida Hiroshima, 1819 B. Carandá Bosque – CEP: 79032-050 Campo Grande – Mato Grosso do Sul E-mail: bocadopv@yahoo.com.br Telefone: (67) 3326-7804 Entre em contato:</span></p><div class="footer-email-wrap"><span style="color: #ffffff;">Entre em contato: </span><a href="mailto:bocapv@yahoo.com.br"><span style="color: #ffffff;">bocapv@yahoo.com.b</span>r</a></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1428348 elementor-column elementor-col-33 elementor-top-column" data-id="1428348" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b2921ec elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="b2921ec" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4730502" href="https://www.facebook.com/bocadopovo" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fab fa-facebook"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-995fc8c" href="https://www.youtube.com/channel/UCPoTot-42_yYJIkAEzFN3CQ" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-697aff8" href="https://www.instagram.com/bocadopovonews2020/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultados!    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82"><a href="https://bocadopovonews.com/">Home</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/bocadopovo" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.youtube.com/bocadopovonews" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bocadopovonews2020/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>@2020 Bocadopovonews.com</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bem vindo de volta</h3>            <p>Faça login da sua conta abaixo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuário" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="senha" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="eacdf9d26c">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Processando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Esqueceu a senha?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crie nova conta </h3>            <p>Preencha o formulário para registro</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Seu e-mail" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuário" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="eacdf9d26c">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Processando..." data-string="Entrar">
            </p>
                        <div class="bottom_links clearfix">
                <span>Campos obrigatórios</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupere sua senha</h3>
            <p>Informe os dados para recuperar a senha</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="E-mail ou usuário" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="eacdf9d26c">
                <input type="submit" name="jeg_login_button" class="button" value="Resetar senha" data-process="Processando..." data-string="Resetar senha">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbocadopovonews.com%2Fmoradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto%2F" data-image-url="" data-title="Moradores+do+Jequitib%C3%A1s+pedem+apoio+de+Barbosinha+por+asfalto" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbocadopovonews.com%2Fmoradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto%2F" data-image-url="" data-title="Moradores+do+Jequitib%C3%A1s+pedem+apoio+de+Barbosinha+por+asfalto" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='elementor-post-147200-css'  href='https://bocadopovonews.com/wp-content/uploads/elementor/css/post-147200.css?ver=1588967930' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-newsticker-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/jnewsticker.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-overlayslider-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/joverlayslider.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-videoplaylist-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/jvidplaylist.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/isotope.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/superfish.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=6.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"155549","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bocadopovonews.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/main.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=6.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script>
<![endif]-->
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.1'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/bocadopovonews.com\/wp-admin\/admin-ajax.php","nonce":"60af2cdba9","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_stretched_section_container":".jeg_vc_content","elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":155549,"title":"Moradores%20do%20Jequitib%C3%A1s%20pedem%20apoio%20de%20Barbosinha%20por%20asfalto%20%E2%80%93%20Boca%20do%20Povo%20News","excerpt":"","featuredImage":"https:\/\/bocadopovonews.com\/wp-content\/uploads\/2020\/05\/WhatsApp-Image-2020-05-25-at-11.51.23.jpeg"}};
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/bocadopovonews.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/bocadopovonews.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/hero.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.jnewsticker.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.joverlayslider.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.jvidplaylist.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/admin/elementor-frontend.js?ver=6.5.4'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/bocadopovonews.com\/moradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto\/"},"dateCreated":"2020-05-25 13:11:30","datePublished":"2020-05-25 13:11:30","dateModified":"2020-05-25 17:11:30","url":"https:\/\/bocadopovonews.com\/moradores-do-jequitibas-pedem-apoio-de-barbosinha-por-asfalto\/","headline":"Moradores do Jequitib\u00e1s pedem apoio de Barbosinha por asfalto","name":"Moradores do Jequitib\u00e1s pedem apoio de Barbosinha por asfalto","articleBody":"<p style=\"text-align: justify;\">Uma comiss\u00e3o de moradores do Parque Jequitib\u00e1s, coordenada pelo presidente da Associa\u00e7\u00e3o comunit\u00e1ria, Jaime Pandolfo Junior, reuniu-se na manh\u00e3 desta segunda-feira (25) com o deputado Barbosinha (DEM-MS), para tratar da agiliza\u00e7\u00e3o do processo de pavimenta\u00e7\u00e3o asf\u00e1ltica no bairro.<\/p>\r\n<p style=\"text-align: justify;\">Jaime relatou que a comunidade reivindica junto \u00e0s autoridades por essa provid\u00eancia h\u00e1 v\u00e1rios anos. \u201cO Jequitib\u00e1s foi criado h\u00e1 mais de vinte anos e, mesmo localizado h\u00e1 menos de 200 metros do pr\u00e9dio da Prefeitura, junto ao est\u00e1dio Dourad\u00e3o, \u00e0 sede do DOF, grandes empresas e ind\u00fastrias, at\u00e9 hoje n\u00e3o merecemos essa aten\u00e7\u00e3o\u201d, disse o dirigente, confiante no trabalho de Barbosinha para destravar a tramita\u00e7\u00e3o dessa reivindica\u00e7\u00e3o dos moradores.<\/p>\r\n<p style=\"text-align: justify;\">Durante o encontro com o deputado, os moradores apresentaram um mapa onde consta a regi\u00e3o que deve ser contemplada com essa benfeitoria, atrav\u00e9s de emendas j\u00e1 propostas pelos ex-deputados Geraldo Resende e Luiz Henrique Mandetta, da ordem de R$ 2 milh\u00f5es, e cobraram uma articula\u00e7\u00e3o para acelerar os servi\u00e7os de drenagem. A Prefeitura chegou a sugerir que o asfalto fosse realizado na modalidade comunit\u00e1ria, por\u00e9m isso tamb\u00e9m permanece indefinido.<\/p>\r\n<p style=\"text-align: justify;\">\u201cPenso que o Munic\u00edpio poderia agilizar a drenagem, vital para que as ruas recebam a pavimenta\u00e7\u00e3o e eu vou me encarregar de pleitear junto ao governador Reinaldo Azambuja e, mais especificamente, ao nosso vice-governador e secret\u00e1rio estadual de Infraestrutura, Murilo Zauith, pelo asfaltamento\u201d, prometeu Barbosinha, reiterando o compromisso com a comunidade.<\/p>\r\n<p style=\"text-align: justify;\">Atrav\u00e9s do mandato parlamentar, Barbosinha j\u00e1 viabilizou junto ao Governo as obras de duplica\u00e7\u00e3o de parte da MS 156, via que liga a rua coronel Ponciano, uma das mais movimentadas dessa regi\u00e3o da cidade, ao Distrito Industrial e tem trabalhado pela implanta\u00e7\u00e3o da passarela de pedestres interligando o Jequitib\u00e1s, Esplanada e bairros pr\u00f3ximos com o Diocl\u00e9cio Artuzi e Harrison de Figueiredo, do outro lado da via. \u201cS\u00e3o provid\u00eancias que visam a seguran\u00e7a e a melhoria da qualidade de vida dessas pessoas\u201d, definiu o deputado.<\/p>\r\n<p style=\"text-align: justify;\">Participaram do encontro com o deputado Barbosinha, al\u00e9m do presidente Jaime, a vice-presidente da Associa\u00e7\u00e3o, Ana Carla Carvalho Rauber e o primeiro secret\u00e1rio, Gilmar Cipriano Ribeiro e a segunda secret\u00e1ria da diretoria, Ellen Mara Carneiro Marques.<\/p>","author":{"@type":"Person","name":"Milton","url":"https:\/\/bocadopovonews.com\/author\/milton\/","sameAs":["https:\/\/bocadopovonews.com\/"]},"articleSection":["Pol\u00edtica"],"image":{"@type":"ImageObject","url":"https:\/\/bocadopovonews.com\/wp-content\/uploads\/2020\/05\/WhatsApp-Image-2020-05-25-at-11.51.23.jpeg","width":1280,"height":720},"publisher":{"@type":"Organization","name":"","url":"https:\/\/bocadopovonews.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/bocadopovo","https:\/\/www.youtube.com\/bocadopovonews","https:\/\/www.instagram.com\/bocadopovonews2020\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Moradores do Jequitib\u00e1s pedem apoio de Barbosinha por asfalto","published":"2020-05-25 13:11:30","updated":"2020-05-25 17:11:30"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bocadopovonews.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bocadopovonews.com\/category\/politica\/","name":"Pol\u00edtica"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/bocadopovonews.com","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/bocadopovonews.com\/category\/politica\/","name":"Pol\u00edtica"}}]}</script>
</body>
</html>
