<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://bocadopovonews.com/xmlrpc.php" />
    <meta name='robots' content='noindex, follow' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mulher pede dipirona ao 190, e marido é preso por agressão - Boca do Povo News</title>
	<meta name="description" content="Mulher pede dipirona ao 190, e marido é preso por agressão - Boca do Povo News" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mulher pede dipirona ao 190, e marido é preso por agressão - Boca do Povo News" />
	<meta property="og:description" content="Mulher pede dipirona ao 190, e marido é preso por agressão - Boca do Povo News" />
	<meta property="og:url" content="https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/" />
	<meta property="og:site_name" content="Boca do Povo News" />
	<meta property="article:publisher" content="https://www.facebook.com/bocadopovo" />
	<meta property="article:published_time" content="2022-09-14T20:20:41+00:00" />
	<meta property="og:image" content="https://bocadopovonews.com/wp-content/uploads/2022/09/190.jpg" />
	<meta property="og:image:width" content="662" />
	<meta property="og:image:height" content="288" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Milton" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bocadopovonews.com/#organization","name":"Revista Boca do Povo","url":"https://bocadopovonews.com/","sameAs":["https://www.facebook.com/bocadopovo"],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://bocadopovonews.com/#/schema/logo/image/","url":"https://bocadopovonews.com/wp-content/uploads/2022/03/cropped-boca-logo-boca.png","contentUrl":"https://bocadopovonews.com/wp-content/uploads/2022/03/cropped-boca-logo-boca.png","width":512,"height":512,"caption":"Revista Boca do Povo"},"image":{"@id":"https://bocadopovonews.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://bocadopovonews.com/#website","url":"https://bocadopovonews.com/","name":"Boca do Povo News","description":"Todo mundo lê","publisher":{"@id":"https://bocadopovonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bocadopovonews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#primaryimage","url":"https://bocadopovonews.com/wp-content/uploads/2022/09/190.jpg","contentUrl":"https://bocadopovonews.com/wp-content/uploads/2022/09/190.jpg","width":662,"height":288},{"@type":"WebPage","@id":"https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#webpage","url":"https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/","name":"Mulher pede dipirona ao 190, e marido é preso por agressão - Boca do Povo News","isPartOf":{"@id":"https://bocadopovonews.com/#website"},"primaryImageOfPage":{"@id":"https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#primaryimage"},"datePublished":"2022-09-14T20:20:41+00:00","dateModified":"2022-09-14T20:20:41+00:00","description":"Mulher pede dipirona ao 190, e marido é preso por agressão - Boca do Povo News","breadcrumb":{"@id":"https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/"]}]},{"@type":"BreadcrumbList","@id":"https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bocadopovonews.com/"},{"@type":"ListItem","position":2,"name":"Mulher pede dipirona ao 190, e marido é preso por agressão"}]},{"@type":"Article","@id":"https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#article","isPartOf":{"@id":"https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#webpage"},"author":{"@id":"https://bocadopovonews.com/#/schema/person/b9deeb0f88514c6eb95bbc4a1127424c"},"headline":"Mulher pede dipirona ao 190, e marido é preso por agressão","datePublished":"2022-09-14T20:20:41+00:00","dateModified":"2022-09-14T20:20:41+00:00","mainEntityOfPage":{"@id":"https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#webpage"},"wordCount":109,"commentCount":0,"publisher":{"@id":"https://bocadopovonews.com/#organization"},"image":{"@id":"https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#primaryimage"},"thumbnailUrl":"https://bocadopovonews.com/wp-content/uploads/2022/09/190.jpg","articleSection":["POLÍTICA"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#respond"]}]},{"@type":"Person","@id":"https://bocadopovonews.com/#/schema/person/b9deeb0f88514c6eb95bbc4a1127424c","name":"Milton","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://bocadopovonews.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/60186876123d7658668756351359b4cd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/60186876123d7658668756351359b4cd?s=96&d=mm&r=g","caption":"Milton"},"sameAs":["https://bocadopovonews.com/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Boca do Povo News &raquo;" href="https://bocadopovonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boca do Povo News &raquo;" href="https://bocadopovonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boca do Povo News &raquo; Mulher pede dipirona ao 190, e marido é preso por agressão" href="https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.8.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-41890445-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bocadopovonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bocadopovonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/main.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/pages.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/single.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/responsive.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/style.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://bocadopovonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.8.2' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bocadopovonews.com","hash_tracking":"true","ua":"UA-41890445-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://bocadopovonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bocadopovonews.com/wp-json/wp/v2/posts/263529" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bocadopovonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bocadopovonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://bocadopovonews.com/?p=263529' />
<link rel="alternate" type="application/json+oembed" href="https://bocadopovonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbocadopovonews.com%2Fmulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bocadopovonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbocadopovonews.com%2Fmulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao%2F&#038;format=xml" />
<link rel="icon" href="https://bocadopovonews.com/wp-content/uploads/2022/03/cropped-boca-logo-boca-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bocadopovonews.com/wp-content/uploads/2022/03/cropped-boca-logo-boca-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bocadopovonews.com/wp-content/uploads/2022/03/cropped-boca-logo-boca-180x180.png" />
<meta name="msapplication-TileImage" content="https://bocadopovonews.com/wp-content/uploads/2022/03/cropped-boca-logo-boca-270x270.png" />
</head>
<body class="post-template-default single single-post postid-263529 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-164674">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    quarta-feira, setembro 14, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://bocadopovonews.com/" style="padding: 10px 0px 10px 0px;">
	    	    <img class='jeg_logo_img' src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" alt="Boca do Povo News"data-light-src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" data-light-srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://www.difusorapantanal.com.br/" target="_blank"><img src="https://bocadopovonews.com/wp-content/uploads/2020/03/Banner_Difusora_101.9_01.jpg" width="728" height="90" alt="Difusora Pantanal" /></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/">A revista que todo mundo lê!</a></li>
<li id="menu-item-157581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157581 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/expediente/">SOBRE</a></li>
<li id="menu-item-147216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147216 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/as-10-mais/">AS 10 MAIS</a></li>
<li id="menu-item-147164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147164 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/edicoes/">EDIÇÕES</a></li>
<li id="menu-item-147214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147214 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/policia/">POLÍCIA</a></li>
<li id="menu-item-147215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147215 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-157717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157717 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/contato/">CONTATO</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultados!    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/">A revista que todo mundo lê!</a></li>
<li id="menu-item-157581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157581 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/expediente/">SOBRE</a></li>
<li id="menu-item-147216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147216 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/as-10-mais/">AS 10 MAIS</a></li>
<li id="menu-item-147164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147164 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/edicoes/">EDIÇÕES</a></li>
<li id="menu-item-147214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147214 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/policia/">POLÍCIA</a></li>
<li id="menu-item-147215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147215 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-157717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157717 bgnav" data-item-row="default" ><a href="https://bocadopovonews.com/contato/">CONTATO</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jnews_header_topbar_weather">
    </div><div class="jeg_nav_item jeg_nav_html">
    <a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://bocadopovonews.com/">
		        <img class='jeg_logo_img' src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" alt="Boca do Povo News"data-light-src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png" data-light-srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1x, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultados!    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Mulher pede dipirona ao 190, e marido é preso por agressão</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/">14 de setembro de 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">dentro de</span>
                    <a href="https://bocadopovonews.com/category/politica/" rel="category tag">POLÍTICA</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://bocadopovonews.com/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-no-sidebar-narrow">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><a href="https://bocadopovonews.com/wp-content/uploads/2022/09/190.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:43.505%"><img width="662" height="288" src="https://bocadopovonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Mulher pede dipirona ao 190, e marido é preso por agressão" sizes="(max-width: 662px) 100vw, 662px" data-src="https://bocadopovonews.com/wp-content/uploads/2022/09/190.jpg" data-srcset="https://bocadopovonews.com/wp-content/uploads/2022/09/190.jpg 662w, https://bocadopovonews.com/wp-content/uploads/2022/09/190-300x131.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbocadopovonews.com%2Fmulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe no facebook</span></a><a href="//api.whatsapp.com/send?text=Mulher%20pede%20dipirona%20ao%20190%2C%20e%20marido%20%C3%A9%20preso%20por%20agress%C3%A3o%0Ahttps%3A%2F%2Fbocadopovonews.com%2Fmulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartilhe do Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbocadopovonews.com%2Fmulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao%2F&title=Mulher%20pede%20dipirona%20ao%20190%2C%20e%20marido%20%C3%A9%20preso%20por%20agress%C3%A3o" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbocadopovonews.com%2Fmulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao%2F&media=https://bocadopovonews.com/wp-content/uploads/2022/09/190.jpg&description=Mulher%20pede%20dipirona%20ao%20190%2C%20e%20marido%20%C3%A9%20preso%20por%20agress%C3%A3o" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p style="text-align: justify;">Mulher pede dipirona ao 190, PM percebe denúncia de violência e prende marido agressor em Campo Grande. A princípio o agente do COPOM achou que se tratava de um trote, mas a mulher insistiu. O policial então perecendo que se tratava de violência doméstica enviou uma viatura ao local. No local o autor foi preso em flagrante e encaminhado a Delegacia da Mulher. A situação comoveu a equipe de atendimento do Copom e os policiais fizeram uma vaquinha e compraram uma cesta básica para a vítima, que passava por problemas financeiros.</p>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
                                    <img src='https://bocadopovonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://bocadopovonews.com/wp-content/uploads/2020/03/Banner_Difusora_101.9_01.jpg' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próximo</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://bocadopovonews.com/aprovada-campanha-contra-maus-tratos-a-animais/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://bocadopovonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Aprovada campanha contra maus-tratos a animais" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://bocadopovonews.com/wp-content/uploads/2022/09/show_maus-tratos-contra-animais-e-crime-e-voce-pode-denunciar_17543EF7-71ED-4327-BE21-87CB44CBFD09-75x75.jpg" data-srcset="https://bocadopovonews.com/wp-content/uploads/2022/09/show_maus-tratos-contra-animais-e-crime-e-voce-pode-denunciar_17543EF7-71ED-4327-BE21-87CB44CBFD09-75x75.jpg 75w, https://bocadopovonews.com/wp-content/uploads/2022/09/show_maus-tratos-contra-animais-e-crime-e-voce-pode-denunciar_17543EF7-71ED-4327-BE21-87CB44CBFD09-150x150.jpg 150w, https://bocadopovonews.com/wp-content/uploads/2022/09/show_maus-tratos-contra-animais-e-crime-e-voce-pode-denunciar_17543EF7-71ED-4327-BE21-87CB44CBFD09-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://bocadopovonews.com/aprovada-campanha-contra-maus-tratos-a-animais/">
                        Aprovada campanha contra maus-tratos a animais                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://bocadopovonews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> <span class="required-field-message" aria-hidden="true">Campos obrigatórios são marcados com <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>4 &#215; cinco = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="icv3ep9krq" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1663212085" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='263529' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>					</div>

				</div>
							</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-263529 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-164674"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                		<div data-elementor-type="wp-post" data-elementor-id="147200" class="elementor elementor-147200" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-ec561ea elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle" data-id="ec561ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c562d7c" data-id="c562d7c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-81f6940 elementor-widget elementor-widget-image" data-id="81f6940" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://bocadopovonews.com/">
							<img width="768" height="96" src="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA-768x96.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA-768x96.png 768w, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA-300x37.png 300w, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA-1024x127.png 1024w, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA-750x93.png 750w, https://bocadopovonews.com/wp-content/uploads/2020/03/LOGO-SITE-BOCA.png 1093w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9278877" data-id="9278877" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4cd2e31 elementor-widget elementor-widget-text-editor" data-id="4cd2e31" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="color: #ffffff;">Endereço: Avenida Hiroshima, 1819 B. Carandá Bosque – CEP: 79032-050 Campo Grande – Mato Grosso do Sul<br>E-mail:&nbsp;bocadopv@yahoo.com.br&nbsp;Telefone: (67) 3326-7804</span></p>
<div class="footer-email-wrap"><span style="color: #ffffff;">Entre em contato:&nbsp;</span><span style="color: #ffffff;"><b><a href="mailto:bocapv@yahoo.com.br">bocapv@yahoo.com.br</a>&nbsp;ou pelo telefone (67) 3326-7804</b></span></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1428348" data-id="1428348" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b2921ec elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="b2921ec" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4730502" href="https://www.facebook.com/bocadopovo" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-995fc8c" href="https://www.youtube.com/channel/UCPoTot-42_yYJIkAEzFN3CQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-697aff8" href="https://www.instagram.com/bocadopovonews2020/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://bocadopovonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisa" type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultados!    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82"><a href="https://bocadopovonews.com/">Home</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/bocadopovo" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.youtube.com/bocadopovonews" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bocadopovonews2020/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>@2020 Bocadopovonews.com</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-168419270-1', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbocadopovonews.com%2Fmulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao%2F" data-image-url="" data-title="Mulher%20pede%20dipirona%20ao%20190%2C%20e%20marido%20%C3%A9%20preso%20por%20agress%C3%A3o" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbocadopovonews.com%2Fmulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao%2F" data-image-url="" data-title="Mulher%20pede%20dipirona%20ao%20190%2C%20e%20marido%20%C3%A9%20preso%20por%20agress%C3%A3o" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='jnews-scheme-css'  href='https://bocadopovonews.com/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=9.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-147200-css'  href='https://bocadopovonews.com/wp-content/uploads/elementor/css/post-147200.css?ver=1646433460' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-164674-css'  href='https://bocadopovonews.com/wp-content/uploads/elementor/css/post-164674.css?ver=1646433461' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://bocadopovonews.com/wp-content/uploads/elementor/css/global.css?ver=1646433461' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/isotope.js?ver=9.0.6' id='isotope-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=9.0.6' id='lazysizes-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=9.0.6' id='bgset-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/superfish.js?ver=9.0.6' id='superfish-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=9.0.6' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=9.0.6' id='waypoint-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=9.0.6' id='scrollto-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=9.0.6' id='parallax-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=9.0.6' id='okaynav-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=9.0.6' id='mousewheel-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=9.0.6' id='modernizr-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=9.0.6' id='smartresize-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=9.0.6' id='chosen-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=9.0.6' id='magnific-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=9.0.6' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=9.0.6' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=9.0.6' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=9.0.6' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bocadopovonews.com\/mulher-pede-dipirona-ao-190-e-marido-e-preso-por-agressao","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"263529","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bocadopovonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/main.js?ver=9.0.6' id='jnews-main-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=9.0.6' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=9.0.6' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=9.0.6' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.6' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.6' id='share-link-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/bocadopovonews.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":263529,"title":"Mulher%20pede%20dipirona%20ao%20190%2C%20e%20marido%20%C3%A9%20preso%20por%20agress%C3%A3o%20-%20Boca%20do%20Povo%20News","excerpt":"","featuredImage":"https:\/\/bocadopovonews.com\/wp-content\/uploads\/2022\/09\/190.jpg"}};
</script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://bocadopovonews.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.6' id='preloaded-modules-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
